This namespace uses extends Microsoft Dynamics GP eConnect.

  • Requirements
    1. .Net Framework 4.0 or Higher - Full
    2. Microsoft Dynamics GP eConnect 10 or Higher

Last edited Aug 2, 2013 at 2:30 PM by cschuchardt88, version 6

Comments

No comments yet.